Red Hat Customer Portal

Skip to main content

CVE-2007-1322

QEMU 0.8.2 allows local users to halt a virtual machine by executing the icebp instruction.

Details Source

Mitre

Statement

Not vulnerable. This issue did not affect Xen as shipped with Red Hat Enterprise Linux 5.

Public Date

2007-04-20 00:00:00

Impact

Moderate

Bugzilla

CVE-2007-1322 xen icebp instruction issue

Bugzilla ID

237 345

CVSS Status

draft