JBOSS EAP 7

Latest response

How to resolve the problem while deploying struts 1.3 application on JBOSS EAP 7.

Responses

While Enterprise application migrate from WebSphere 8.5 to JBOSS EAP 7.0 we want Jolt connection API to connect Oracle Tuxedo . If anyone already did with JBOSS EAP 7.0, please share the steps.

Another Is JBOSS EAP 7.0 is compatible with AIX 6.1 or 7.1?

Request to all please suggest on this.

Thanks, Rajveer Singh Shakya JBOSS and WebSphere Administrator