Red Hat Enterprise Linux 2.1可以运行在dual-core AMD Opterons上吗?

已更新 -

解决方法:

由于Red Hat Enterprise Linux 2.1的限制, 无法在一个AMD Opteron多核心的机器上正常的俄运行, 而且目前Red Hat Enterprise Linux 2.1已经处于维护模式, RedHat 不会添加新的功能去支持多核心AMD Opteron系统, 如果用户需要使用多核心AMD Opteron系统,可以安装Red Hat Enterprise Linux 3 或者 4.

目前有多个单核心的AMD Opteron处理器得到了Red Hat Enterprise Linux 2.1.的认证, 可以资讯硬件设备兼容列表, https://hardware.redhat.com

注意: Red Hat Enterprise Linux 2.1只支持AMD Opteron 或者 Intel® EM64T的系统在32位模式下运行, 2.1的版本没有64位的支持。,

Comments