Translated message

A translation of this page exists in English.

Warning message

This translation is outdated. For the most up-to-date information, please refer to the English version.

サポートサービスやカスタマーポータルについての日本語のガイドはありますか?

Solution Verified - Updated -

Environment

  • Red Hat カスタマーポータル

Issue

  • Red Hat カスタマーポータルについて簡単なガイドはありますか?
  • Red Hat の顧客となりました。どこから始めればよいですか?

Resolution

Root Cause

このガイドでは次の項目について紹介しています。

  1. 購入内容の確認
  2. Red Hatカスタマーポータルへのログイン
  3. サポートケースの作成
  4. 追加ユーザーの作成
  5. セキュリティ・脆弱性情報の確認
  6. 技術情報へのアクセス
  7. ソフトウェア・パッケージのダウンロード
  8. サブスクリプション情報の確認
  9. カスタマーポータルを活用する為のリンク集

This solution is part of Red Hat’s fast-track publication program, providing a huge library of solutions that Red Hat engineers have created while supporting our customers. To give you the knowledge you need the instant it becomes available, these articles may be presented in a raw and unedited form.

Comments