Red Hat Enterprise Linux 4 で glibc-2.3.x を glibc-2.5.x にアップグレードすることはできますか?

Solution Verified - Updated -

Issue

  • Red Hat Enterprise Linux 4 で glibc-2.3.4-2.43 を glibc-2.5-58 にアップグレードすることはできますか?

Environment

  • Red Hat Enterprise Linux 4

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase of over 48,000 articles and solutions.

Current Customers and Partners

Log in for full access

Log In