JBOSS EAP 5.0のLog4jについて

Latest response

JBoss EAP 5.0の場合、log4jのバージョンはいくつになりますか?
脆弱性のCVE-2021-44228 や CVE-2021-4104の影響を受けるますか?

Responses

Please contact Red Hat Support in your region https://access.redhat.com/support/contact/technicalSupport.

GOOGLE TRANSLATE: "お住まいの地域のRedHatサポートにお問い合わせください。" グーグル翻訳

Also see https://access.redhat.com/discussions/6590261

Kind Regards,
RJ