Where are the previously provided kernel-unsupported packages found in Red Hat Enterprise Linux 4?

Updated -

Release Found: Red Hat Enterprise Linux 4

Symptom:

Red Hat Enterprise Linux 4 does not seem to have the kernel-unsupported packages. This package used to be able to support specific hardware that the regular kernel does not support.

Solution:

In the interest of maintainability, performance, and reliability, the deci...

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase, tools, and much more.

Current Customers and Partners

Log in for full access

Log In