Will CVE-2012-0884 and CVE-2012-1165 for OpenSSL be backported in Red Hat Enterprise Linux 4?

Solution Verified - Updated -

Issue

  • Will CVE-2012-0884 and CVE-2012-1165 for OpenSSL be backported in Red Hat Enterprise Linux 4?

Environment

  • Red Hat Enterprise Linux(RHEL) 4

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase, tools, and much more.

Current Customers and Partners

Log in for full access

Log In