Cisco Application Policy Infrastructure Controller (APIC) - ML2 5.1(3) can be used with RHOSP 16.1

Solution Verified - Updated -

Issue

Can Cisco Application Policy Infrastructure Controller (APIC) - ML2 5.1(3) can be used with RHOSP 16.1 ?

Environment

  • RHEL 8.2
  • RHOSP 16.1
  • APIC - ML2 5.1(3)

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase, tools, and much more.

Current Customers and Partners

Log in for full access

Log In