What is the minimum RHV-H version required for the RHV 4.3 certification

Solution In Progress - Updated -

Issue

  • What is the minimum RHV-H version required for the RHV 4.3 certification based on RHEL 7 Hardware Certification

Environment

  • Red Hat Enterprise Linux 7
  • Red Hat Virtualization 4.3 (RHV 4.3)
  • Red Hat Virtualization Host (RHV-H)

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase of over 48,000 articles and solutions.

Current Customers and Partners

Log in for full access

Log In