How to: install client jon in server with jdk 1.5

Solution Unverified - Updated -

Issue

  • I need to install JBoss ON with java version 1.5. How can I do that?

Environment

  • JBoss Operations Network (JON) 3.1.2
  • JDK 5

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase of over 48,000 articles and solutions.

Current Customers and Partners

Log in for full access

Log In