Known Security Vulnerabilities for Nginx v1.14.1

Solution Verified - Updated -

Issue

HTTP/2 security vulnerabilities have been identified in Nginx v1.14.1.

Environment

  • Nginx v1.14.1
  • Ansible Tower

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase of over 48,000 articles and solutions.

Current Customers and Partners

Log in for full access

Log In