Is Samba 4 AD DC supported with Red Hat Enterprise Linux 8

Solution Verified - Updated -

Issue

  • Is Samba 4 AD DC supported with Red Hat Enterprise Linux 8?

Environment

  • Red Hat Enterprise Linux 8 Beta

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase of over 48,000 articles and solutions.

Current Customers and Partners

Log in for full access

Log In