Do CVE-2013-1903, CVE-2013-1902 and CVE-2013-1900 affect postgresql bundled with RHEL ?

Solution Unverified - Updated -

Issue

  • Do CVE-2013-1903, CVE-2013-1902 and CVE-2013-1900 affect postgresql bundled with RHEL ?

Environment

  • Red Hat Enterprise Linux 6
  • Red Hat Enterprise Linux 5
  • postgresql84
  • postgresql

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase, tools, and much more.

Current Customers and Partners

Log in for full access

Log In