How to Enable Repositories Containing CVE Errata through Satellite

Solution In Progress - Updated -

Issue

Customer needs to enable repositories on the Satellite to access the Meltdown/Spectre CVE errata (CVE-2017-5753, CVE-2017-5754, and CVE-2017-5715).

Environment

Red Hat Satellite 6

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase of over 48,000 articles and solutions.

Current Customers and Partners

Log in for full access

Log In