Which versions of Camel binaries are supported for Fuse 6.3

Solution Verified - Updated -

Issue

  • I am looking to upgrade the version of Camel. I have from a 2.15 Red Hat version to the latest. Which versions of Camel binaries are supported for Fuse 6.3

Environment

  • Red Hat JBoss Fuse
    • 6.3

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase of over 48,000 articles and solutions.

Current Customers and Partners

Log in for full access

Log In