Menu Close

9.14. Red Hat Enterprise Linux 시스템 역할

geoipupdate 패키지가 더 이상 사용되지 않음

geoipupdate 패키지에는 타사 서브스크립션이 필요하며 독점 콘텐츠도 다운로드합니다. 따라서 geoipupdate 패키지는 더 이상 사용되지 않으며 다음 주요 RHEL 버전에서 제거됩니다.

(BZ#1874892)