DoD IAVM 2012-B-0071 vulnerability

Solution Unverified - Updated -

Issue

The version of php currently available for RHEL 5.8 and RHEL 6.3 is not compliant with DoD IAVM 2012-B-0071.

I need to know a timetable for when Red Hat plans to release an erratum for PHP that will address this IAVM

Environment

  • Red Hat Enterprise Linux 5.8
  • Red Hat Enterprise Linux 6.3

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase, tools, and much more.

Current Customers and Partners

Log in for full access

Log In