Is new satellite certificate required for reflecting Red Hat Enterprise Linux 6 channels?

Solution Verified - Updated -

Issue

  • Satellite 5.4 has already been configured in the system but the Red Hat Enterprise Linux 6 channles does not reflect yet.

Environment

  • Red Hat Enterprise Linux 6
  • Satellite 5.4

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase of over 48,000 articles and solutions.

Current Customers and Partners

Log in for full access

Log In