Not able to install php 7.1 package on IBM ppc64le client registered with Red Hat Satellite 6.

Solution Verified - Updated -

Issue

  • The client is registered with Red Hat Satellite 6.
  • How to install php 7.1 on the Red Hat Enterprise Linux for IBM Power Little Endian (ppc64le) client?

Environment

  • Red Hat Satellite 6.x
  • IBM ppc64le client

Subscriber exclusive content

A Red Hat subscription provides unlimited access to our knowledgebase of over 48,000 articles and solutions.

Current Customers and Partners

Log in for full access

Log In