Skip to navigation

Which versions of RichFaces and JBDS we should use with EAP 6?

Updated 2012-06-19T04:31:21+00:00

Issue

  • Which versions of RichFaces and JBDS we should use with EAP 6?

Environment

  • JBoss Enterprise Application Platform 6.0 Beta

Subscriber content preview. For full access to the Red Hat Knowledgebase, please log in.

Not a subscriber? Learn more about the benefits of Red Hat Subscriptions.