Skip to navigation

Feature Request: freeradius2 2.1.10 package update

Updated 2013-09-10T05:52:38+00:00

Issue

  • Customer has a need for a package update for freeradius2 2.1.10  to support proxy authentication.
  • A beta set of RPMs to support RHEL 5.5 would be acceptable to support this project.

Environment

  • Red Hat Enterprise Linux 5
  • Red Hat Enterprise Linux 6

Subscriber content preview. For full access to the Red Hat Knowledgebase, please log in.

Not a subscriber? Learn more about the benefits of Red Hat Subscriptions.