Skip to navigation

How to use the Java plugin with Firefox 64 bit on RHEL 5

Updated 2014-03-07T07:59:52+00:00

Issue

  • How to use the Java plugin with Firefox 64 bit on RHEL 5

Environment

  • Red Hat Enterprise Linux 5 x86_64
  • Firefox 64bit
  • 64 bit sun-1.5.0-java >= sun-1.5.0-java-1.5.0.12

Subscriber content preview. For full access to the Red Hat Knowledgebase, please log in.

Not a subscriber? Learn more about the benefits of Red Hat Subscriptions.