Skip to navigation

The smartmontools shipped with Red Hat Enterprise Linux 5 does not have support for megaraid controllers.

Updated 2013-01-08T11:25:54+00:00

Issue

  • The smartmontools shipped with Red Hat Enterprise Linux 5 does not have support for megaraid controllers.
  • Will this feature be included in a newer release of Red Hat Enterprise Linux 5?

Environment

  • Red Hat Enterprise Linux (RHEL) 5

Subscriber content preview. For full access to the Red Hat Knowledgebase, please log in.

Not a subscriber? Learn more about the benefits of Red Hat Subscriptions.