The changes in this advisory are the same as those for the Red Hat Enterprise Linux 6 MRG Grid 2.4 Release. Refer to Section 5.1, “ RHSA-2013:1294 – Moderate: Red Hat Enterprise MRG Grid 2.4 security update ”.