1.242. redhat-lsb

Updated redhat-lsb packages that fix one bug are now available for Red Hat Enterprise Linux 6.
Linux Standards Base (LSB) provides a set of standards that increases compatibility among Linux distributions. The redhat-lsb package provides utilities needed for LSB compliant applications. It also contains requirements that ensure that all components required by LSB are installed on the system.
Bug Fix
BZ#585947
The redhat-lsb packages have been upgraded to comply with LSB version 4.0.
All LSB users are advised to upgrade to these updated packages, which fix this bug.