1.236. qpid-tests

An updated qpid-tests package that fixes a bug is now available for Red Hat Enterprise Linux 6.
The qpid-tests package contains conformance tests for Apache Qpid.
The qpid-tests package has been upgraded to upstream version 0.10, which provides numerous improvements over the previous version. (BZ#675824)
All users of qpid-tests are advised to upgrade to this updated package, which resolves this issue.