CVE-2005-0207

Table of Contents

Impact:
Important
Public Date:
2005-01-04
Bugzilla:
1617494: CVE-2005-0207 security flaw

The MITRE CVE dictionary describes this issue as:

Unknown vulnerability in Linux kernel 2.4.x, 2.5.x, and 2.6.x allows NFS clients to cause a denial of service via O_DIRECT.

Find out more about CVE-2005-0207 from the MITRE CVE dictionary dictionary and NIST NVD.

Red Hat Security Errata

Platform Errata Release Date
Red Hat Enterprise Linux 4 (kernel) RHSA-2005:366 2005-04-19
Last Modified

CVE description copyright © 2017, The MITRE Corporation