Poque no puedo ver nada en "ERRATA" o en "Software & Download Center"?
Environment
Red Hat Customer Portal
Issue
Porque no puedo ver nada en "ERRATA" cuando checamos la información de la errata con los siguientes pasos?
1. Acceso a to https://access.redhat.com/home
2. Presionamos "Downloads" tab (https://access.redhat.com/site/downloads/)
3. Presionamos "ERRATA" (https://rhn.redhat.com/rhn/errata/RelevantErrata.do)
4. Y dice "No Errata Relevant to Your Systems"
Porque no podemos ver la informacion de la errata
Resolution
Su cuenta de login necesita el rol de: "Organization Administrator"
Consulte con su administrador para que le conceda estos permisos
Root Cause
"ERRATA" (https://rhn.redhat.com/rhn/errata/RelevantErrata.do) muestra la informacion de errata para "RHN Classic Subscription Management"
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