5.3. 升级基于 RHEV-H-的自承载引擎环境

为了把基于 RHEV-H 的自承载引擎环境从 3.5 升级到 3.6,需要把底层的 Red Hat Enterpriser Hypervisor 升级到版本 7.1。这个过程和升级标准 Red Hat Enterpriser Hypervisor 的过程相同。如需了解更多信息,请参阅升级指南中的 Updating Red Hat Enterprise Virtualization Hypervisors