7.10. 动态编程语言、网页和数据库服务器

现在,在安装了 perl-Time-HiRes 后可以进行原位升级

在以前的版本中,在 RHEL 8 中发布的 perl-Time-HiRes 软件包缺少了一个包括在 RHEL 7 软件包中的 epoch 号。因此,在安装了 perl-Time-HiRes 后,无法从 RHEL 7 原位升级到 RHEL 8。添加了缺少的 epoch 号,在安装了 perl-Time-HiRes 后,原位升级不再会失败。

(BZ#1895852)