6.4.6. 硬件启用

现在可以安装 openmpi 软件包

在以前的版本中,基于 opensm 软件包的重基会改变其 soname 机制。因此,由于未解析的依赖关系,无法安装 openmpi 软件包。在这个版本中解决了这个问题。因此,现在可以安装 openmpi 软件包而无需任何问题。

(BZ#1717289)