3.5.5. 补丁版本(x.y.Z)

在支持次版本的期间,红帽会支持所有 OpenShift Container Platform 补丁版本,除非另有指定。

出于平台安全性和稳定性的原因,一个补丁版本可能被弃用,这可以防止安装该版本,并触发该版本的强制升级。

示例

  1. 找到包含关键 CVE 的 4.7.6。
  2. 任何受 CVE 影响的版本都将从支持的补丁发行列表中删除。另外,任何运行 4.7.6 的集群都会被调度在 48 小时内自动升级。