7.2. 외부 모드 요구 사항

7.2.1. Red Hat Ceph Storage

RHCS(Red Hat Ceph Storage) 버전 4.2z1 이상이 필요합니다. 지원되는 버전에 대한 자세한 내용은 Red Hat Ceph Storage 릴리스 및 해당 Ceph 패키지 버전에 대한 기술 자료 문서를 참조하십시오.

RHCS 4 클러스터 설치 방법에 대한 지침은 설치 가이드를 참조하십시오.