11.2. 필요한 패키지

Red Hat 고가용성 애드온 및 Red Hat 장애 복구형 스토리지 애드온을 실행하는데 필요한 표준 패키지 뿐 만 아니라 Red Hat Enterprise Linux 클러스터링과 함께 Samba를 실행하려면 다음과 같은 패키지가 필요합니다:
  • ctdb
  • samba
  • samba-common
  • samba-winbind-clients