Menu Close
Settings Close

Language and Page Formatting Options

7.2. 外部モード要件

7.2.1. Red Hat Ceph Storage

Red Hat Ceph Storage (RHCS) バージョン 4.2z1 以降が必要です。サポートされるバージョンについては、この Red Hat Ceph Storage リリースおよび対応する Ceph パッケージバージョンについてのナレッジベースのアーティクル を参照してください。

RHCS 4 クラスターのインストール方法は、 インストールガイド を参照してください。