7.2. 外部モード要件

7.2.1. Red Hat Ceph Storage

Red Hat Ceph Storage バージョン 4.1.1 以降が必要です。サポートされるバージョンについては、この Red Hat Ceph Storage リリースおよび対応する Ceph パッケージバージョンについてのナレッジベースのアーティクルを参照してください。

外部クラスターでは target_size_ratio0.49 に指定し、PG Autoscaler が有効にされた状態にすることが推奨されます。