はじめに

OpenShift Container Storage 4.4 のインストールは、既存の Red Hat OpenShift Container Platform (OCP) ワーカーノードでのみサポートされます。