11.2. IdM パッケージのダウングレード

Red Hat は、Identity Management のダウングレードをサポートしていません。