35.4. 結果

Identity Management サーバーは TLS 1.2 が必要な設定になっています。このため、TLS の以前のバージョンにしか対応しない Identity Management クライアントは、Identity Management との通信ができなくなっています。

このページには機械翻訳が使用されている場合があります (詳細はこちら)。