11.2. 必要なパッケージ

Red Hat Enterprise Linux クラスタリングで Samba を実行するには、Red Hat High Availability アドオン及び Red Hat Resilient Storage アドオンを実行するために必要な標準パッケージに加えて、以下のパッケージが必要です。
  • ctdb
  • samba
  • samba-common
  • samba-winbind-clients