Menu Close
Settings Close

Language and Page Formatting Options

21.2. 9.1 以降からのデータベースのアップグレード

Certificate System 9.1 以降(例: 9.1 から 9.2、9.1、9.3 など)からマイナーバージョンのアップグレードには、データベースの更新は必要ありません。