11.3.4.4. 推奨される IBM Power システム要件