11.2. Paquetages requis

En plus des paquetages standards requis pour exécuter les modules complémentaires Red Hat High Availability et Red Hat Resilient Storage, l'exécution de Samba avec le clustering Red Hat Enterprise Linux requiert les paquetages suivants :
  • ctdb
  • samba
  • samba-common
  • samba-winbind-clients