Red Hat Training

A Red Hat training course is available for RHEL 8

9.6.2. Algunos adaptadores de red necesitan una actualización de firmware para ser totalmente compatibles con 802.1ad

El firmware de algunos adaptadores de red no es totalmente compatible con el estándar 802.1ad, que también se denomina Q-in-Q o redes de área local virtual (VLAN) apiladas. Póngase en contacto con su proveedor de hardware para saber cómo verificar que su adaptador de red utiliza un firmware compatible con el estándar 802.1ad y cómo actualizar el firmware. Como resultado, con el firmware correcto, la configuración de las VLAN apiladas en RHEL 8.0 funciona como se espera.