6.4.15. Paquetes obsoletos

Los siguientes paquetes han sido obviados y probablemente no serán incluidos en una futura versión mayor de Red Hat Enterprise Linux:

  • 389-ds-base-legacy-tools
  • authd
  • custodia
  • nombre de host
  • libidn
  • lorax-composer
  • mercurial
  • herramientas de red
  • red-scripts
  • nss-pam-ldapd
  • sendmail
  • yp-tools
  • ypbind
  • ypserv