6.4.14. Contenedores

La API REST de Podman basada en varlink V1 ha quedado obsoleta

La API REST de Podman basada en varlink V1 ha sido obviada en favor de la nueva API REST de Podman V2. Esta funcionalidad será eliminada en una versión posterior de Red Hat Enterprise Linux 8.

(JIRA:RHELPLAN-60226)