2.8. Installing Ansible to Support gdeploy

Note

Consult with your IT department to confirm your organization’s supported download instructions for Ansible.
gdeploy depends on Ansible to execute the playbooks and modules. You must install Ansible 1.9 to use gdeploy.