5.234. perl-GSSAPI

Updated perl-GSSAPI packages that fix one bug are now available for Red Hat Enterprise Linux 6.
The perl-GSSAPI packages provide Perl extension for GSSAPIv2 access.

Bug Fix

BZ#657274
Prior to this update, the perl-GSSAPI specification file used a krb5-devel file which was removed. As a consequence, the perl-GSSAPI package could not be rebuilt. This update modifies the specification file to use the current krb5-devel files.
All users of perl-GSSAPI are advised to upgrade to these updated packages, which fix this bug.