4.225. perl-Test-Spelling

An updated perl-Test-Spelling package that fixes one bug is now available for Red Hat Enterprise Linux 6.
The perl-Test-Spelling package allows users to check spelling of a POD file.

Bug Fix

BZ#636835
Prior to this update, the perl-Test-Spelling package erroneously required the aspell package instead of the hunspell package at runtime. This update fixes the problem by correcting perl-Test-Spelling's runtime dependencies so that the hunspell package is now required, as expected.
All users of perl-Test-Spelling should upgrade to this updated package, which fixes this bug.